portal.php?sid=e19e52eba73cbe5af81053f4a94026ff
Startseite •  Zum Chat  •  Forum  •  Zum Shop  •  Profil  •  Suchen   •  Registrieren  •  Einloggen, um private Nachrichten zu lesen  •  Login   
Hallo Gast, Du bist momentan nicht angemeldet, somit kannst du einige Features nicht benutzen! Jetzt Registrieren
Navigation
 Home
 Forum | Ränge
 News
 Links
Spieleinfo
 Downloads
CoD4 Tutorial
 Schadensstatistik
Interaktiv
Clanpage Award
 TV Player
 Interviews
ID-Liste
 Teamspeak
Clansuche
Membersuche
Gameserverliste
 Nick Generator
 Sentences Generator
 Bildergalerie
Hilfe und Support
 FAQ
 Suchen
 Fragen & Antworten
Information
 Link Us
 Statistik
 Kalender
 Das Team
 Bewerbung
 Impressum
SPONSOREN & PARTNER

 

Neue Antwort erstellen
Autor Nachricht
zero-glf-clan
Private First Class




Geschlecht:

Beiträge: 1



germany.gif

zero-glf-clan hat 5 Points

Beitragverfasst am: 17.05.2011, 12:03    Cod4 Multiplayer exe verursacht Fehler! Antworten mit ZitatNach oben

Hallo,
mein Cod4 multiplayer funzt nicht mehr. Immer wenn ich auf Spiel beitreten gehe schmiert das Spiel ab.
Hab schon überall gelesen das es an einer realtek Soundkarte liegen kann ich die ich Onboard habe ( aber sie ist deaktiviert) da ich eine Soundblaster X-F iXtreme von Creative eingebaut habe. Desweiteren habe ich gelesen man soll ein Headset am Mikroanschluss haben, was bei mir auch der Fall ist. Habe auch schon im mails Ordner die asi. datei ausgetauscht was nicht funzte. Vorher habe schon probiert die asi datei in bak. umzubenennen was leider auch keinen erfolg brachte!
Bitte hat noch einer eine Idee was ich tun kann das Cod4 wieder laüft?
Gruß und danke im voraus!
zero
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden     
Beiträge der letzten Zeit anzeigen:      
Neue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen
 


Orion based on phpBB © 2001, 2002 phpBB | Copyright 2008 by CallofDuty4.de - Alle Rechte vorbehalten! Impressum | Kontakt | Das Team